Additional Information for FY06-02 on Centennial

Policy compliance checked at April 6, 2021, 12:00 pm EDT.

Pass: test if kdestroy exists: /usr/krb5/bin/kdestroy

Pass: test if kdestroy is the HPCMP version: kdestroy is the HPCMP version

Pass: test if kinit exists: /usr/krb5/bin/kinit

Pass: test if kinit is the HPCMP version: kinit is the HPCMP version

Pass: test if klist exists: /usr/krb5/bin/klist

Pass: test if klist is the HPCMP version: klist is the HPCMP version

Pass: test if kpasswd exists: /usr/krb5/bin/kpasswd

Pass: test if kpasswd is the HPCMP version: kpasswd is the HPCMP version

Pass: test if kshell exists: /usr/krb5/bin/kshell

Pass: test if kshell is the HPCMP version: kshell is the HPCMP version

Pass: test if kvno exists: /usr/krb5/bin/kvno

Pass: test if kvno is the HPCMP version: kvno is the HPCMP version

Pass: test if pkinit exists: /usr/krb5/bin/pkinit

Pass: test if pkinit is the HPCMP version: pkinit is the HPCMP version

Pass: test if pkpasswd exists: /usr/krb5/bin/pkpasswd

Pass: test if pkpasswd is the HPCMP version: pkpasswd is the HPCMP version

Pass: test if scp exists: /usr/brl/bin/scp

Pass: test if sftp exists: /usr/brl/bin/sftp

Pass: test if ssh exists: /usr/brl/bin/ssh

Pass: test if ssh is the HPCMP version: ssh is the HPCMP version